La compañía HP ha puesto a disposición de los usuarios una actualización del software OperView Storage Data Protector en sus versiones 6.0 y 6.1, con la finalidad de solventar un bache de seguridad que podía permitir a un atacante remoto crear una denegación de servicio que pondría en riesgo a nuestro ordenador.

A esta vulnerabilidad se le ha asignado el correlativo de CVE-2011-0275, pero no se han dado a conocer mucho más detalles. Lo que si se ha dicho, es que afecta únicamente a las versiones que se ejecutan bajo la plataforma Windows. También, se le ha dado una calificación de 7.1 según la escala CVSS 2.0.

Recordemos que el OpenView Storage Data Protector es un software de manejo y realización de copias de seguridad en diferentes plataformas informáticas. A los usuarios de este software, se les recomienda realizar la actualización lo más pronto posible desde la página web oficial de HP.

Comparte esta nota, y ayuda a difundirla