La compañía Adobe ha publicado en su página web un aviso de seguridad con el título APSA10-05, en el cual se informa a toda la comunidad de usuarios de sistemas de Adobe, sobre la vulnerabilidad crítica que afecta a sus populares aplicaciones Reader, Acrobat y Flash Player.

Esta vulnerabilidad considerada crítica puede permitir a un atacante tomar el control de un PC, desde un equipo remoto. Los detalles específicos de la vulnerabilidad no han sido expuestos con claridad por parte de Adobe, lo que si enfatizaron, es que se encuentran trabajando en un parche para corregir dicha vulnerabilidad.

Recordemos que los sistemas afectados son: Adobe Flash Player (10.1.85.3 y versiones anteriores para Windows, Linux y Solaris), Adobe Reader 9.4 junto con sus versiones anteriores para Windows Mac y Unix. También se ve afectado Adobe Acrobat 9.4 y versiones anteriores para Windows y Mac.

La compañía Adobe también ha publicado una serie de contramedidas de seguridad, las cuales pueden ser tomadas por los usuarios para impedir el acceso a los sistemas por parte de atacantes. Esta lista de medidas puede ser ubicada en la web oficial de Adobe.

Comparte esta nota, y ayuda a difundirla