Recordemos que unos días atrás nos habíamos estado refiriendo a las vulnerabilidades que se habían encontrado en el Internet Explorer, básicamente en su versión 6, las que fueron utilizadas desde ataques originados en China para ingresar a través de dichas fallas a correos electrónicos como el de Google, y a unas cuantas empresas más.

Si bien Microsoft actualiza periódicamente sus parches, ya habíamos adelantado que en esta oportunidad presentaría una versión anterior a su boletín habitual para solucionar esta vulnerabilidad que tantos dolores de cabeza le estaba dando y que estaba haciendo que estuviera en boca de todos, y no por buenos motivos. Ahora sí apareció este parche y se puede descargar desde la página de la compañía de Redmond (http://www.microsoft.com/latam/technet/seguridad/boletines/2010/ms10-002.mspx).

Este parche está siendo considerado por la empresa como crítico, por eso recomienda a los usuarios del IE que lo descarguen lo antes posible, incluso se puede hacer directamente desde el menú de Windows Update para los que tienen la actualización automática. Sino se hace manualmente en la dirección anterior. El número de boletín es el MS10-002 y resuelve en total unas siete vulnerabilidades a nivel público y una reportada a nivel privado.

Según se comenta en el boletín, la más grave de las vulnerabilidades podría llegar a permitir que se ejecute un código en forma remota si un usuario del navegador ingresa a una página Web especialmente diseñada con ese fin. Para todos los que utilicen en Internet Explorer, pueden ver más información acerca del software que supuestamente está afectado y el que no lo está desde la página del boletín.

Comparte esta nota, y ayuda a difundirla